After Effects CS5 Plugins Sorunu ?

After Effects - After Effects CS5 Plugins Sorunu ? Sponsorlu Bağlantılar Selamlar Ben Video Copilot Twitch ve Knoll Light Factory Pro v2.5.2 pluginlerini yüklemeye çalışıyorum ama başaramıyorum. Knoll Light Factory Pro v2.5.2 kendinden Setup'lı ama olmuyor. Video Copilot Twitch'ide ...

Cevapla
After Effects CS5 Plugins Sorunu ?
hazz isimli Üye şimdilik offline konumundadır

hazz

Hiç Biri / Bursa

Standart

After Effects CS5 Plugins Sorunu ?

Alt 31-07-2010 #1
Sponsorlu Bağlantılar

Selamlar
Ben Video Copilot Twitch ve Knoll Light Factory Pro v2.5.2 pluginlerini yüklemeye çalışıyorum ama başaramıyorum.
Knoll Light Factory Pro v2.5.2 kendinden Setup'lı ama olmuyor.
Video Copilot Twitch'ide gerekli yerlere kopyaladım ama program görmüyor.

Daha önce Trapcode Particular v2.0 yükledim o çalıştı ama bunları bir türlü yapamıyorum 2 gündür uğraşıyorum yardım edin.
Bu mesajdan alıntı yap
Sponsor Links

Grafikerler.net Reklamları

rocco34 isimli Üye şimdilik offline konumundadır

rocco34

Hiç Biri / İstanbul

Standart
Alt 08-01-2011 #2
                             Sponsorlu Bağlantılar
Program kurulumunu yaparken Plug-in klasörünü gösterdiğinize emin olun.
XP AE-C4 için örnek olarak;
C:\Program Files\Adobe\Adobe After Effects CS4\Support Files\Plug-ins
Bu mesajdan alıntı yap
tuo isimli Üye şimdilik offline konumundadır

tuo

Desinatör / Ankara

Standart
Alt 17-01-2011 #3
64 bitte mi çalışıyorsun ?
çalışıyorsan eğer bu pluginlerin 64 bit versiyonlarını indirmen lazım!
Hala bulamadıysan mesaj çek göndereyim.
Bu mesajdan alıntı yap
yunusgokcen isimli Üye şimdilik offline konumundadır

yunusgokcen

Öğrenci (Diğer) / İstanbul

Standart
Alt 18-01-2011 #4
Versiyon sorunları çıkabilir. Twitch CS3 yüklemesinde o uyarıyı veriyor. Twitch CS3'te sorun çıkarmıyor fakat diğer sürümlerde yan çizebiliyor...
Bu mesajdan alıntı yap
GökhanGünkızılı isimli Üye şimdilik offline konumundadır

GökhanGünkızılı(38)

Hiç Biri / Bartın

Standart
Alt 29-01-2011 #5
64 bitte mi çalışıyorsun ?
çalışıyorsan eğer bu pluginlerin 64 bit versiyonlarını indirmen lazım!
Hala bulamadıysan mesaj çek göndereyim.
tuo merhaba...özel mesaj denedim ancak kısıtlı sanırım...
bana Twitch 64 bit gerekiyor CS5 için yardımcı olabilir misin?
Bu mesajdan alıntı yap
shangai isimli Üye şimdilik offline konumundadır

shangai

Öğrenci (Diğer) / Trabzon

Standart
Alt 29-01-2011 #6
sitedeki sürüm calısmıyorsa demekkı cs5 de calısmıyor.
Bu mesajdan alıntı yap
Cevapla

Benzer Konular
Konu Konu Bilgileri Forum Cevaplar Son Mesaj
Flaming Pear Photoshop Plugins [26 plugins] caution Plugin 10 31-07-2011 13:48:50
After Effects Sorunu shangai After Effects 0 11-06-2010 08:10:07
All ANDROMEDA Photoshop Plugins tumer Plugin 9 17-06-2008 19:29:18
plugin plugins siyah Plugin 6 14-12-2007 14:15:57

Kapat
Şifremi Unuttum?