Arkadaslar Link verince bu şekilde sorun yaşıyorum...

Dreamweaver - Arkadaslar Link verince bu şekilde sorun yaşıyorum... ...

Cevapla
Arkadaslar Link verince bu şekilde sorun yaşıyorum...
DigitalArtist isimli Üye şimdilik offline konumundadır

DigitalArtist(30)

Grafiker / Kayseri

Dosya19

Arkadaslar Link verince bu şekilde sorun yaşıyorum...

Alt 15-10-2009 #1
Sponsorlu Bağlantılar

SLm arkadaslar tablo oluşturdum içine image impotladım ve link verdim kenarları pempe bir renge dönüştü.... onu nasıl yok edebilirim...

Arkadaslar Link verince bu şekilde sorun yaşıyorum...
Bu mesajdan alıntı yap
Sponsor Links

Grafikerler.net Reklamları

Ali Emre isimli Üye şimdilik offline konumundadır

Ali Emre(27)

Webmaster / İzmir

Standart
Alt 15-10-2009 #2
                             Sponsorlu Bağlantılar
Image koduna border 0 kodunu eklemelisin.

<img src="buton.jpg" border="0" width="100" height="20">
Bu mesajdan alıntı yap
DigitalArtist isimli Üye şimdilik offline konumundadır

DigitalArtist(30)

Grafiker / Kayseri

Standart
Alt 16-10-2009 #3
teşekkürler
Bu mesajdan alıntı yap
lugedas isimli Üye şimdilik offline konumundadır

lugedas

Sanat Yn. / Ankara

Standart
Alt 26-11-2009 #4
bnmde işime yaradı teşekkürler
sonunda çözdüm bu sorunu Arkadaslar Link verince bu şekilde sorun yaşıyorum...
Bu mesajdan alıntı yap
Cevapla

Benzer Konular
Konu Konu Bilgileri Forum Cevaplar Son Mesaj
AI CS3 te sorun yaşıyorum Ulgen26 Illustrator Soru ve Sorunlarınız 2 18-06-2009 23:06:12
link verince animasyon duruyor silveratol Flash 4 14-05-2009 14:39:26
Formatta Sorun yaşıyorum sertand Macintosh 0 04-01-2009 13:21:15
freehand'de tif yapmakta sorun yaşıyorum melsa Freehand 6 25-11-2008 09:15:16
plugin yüklemede sorun yaşıyorum ahmetvrl Plugin 7 20-07-2008 12:20:44

Kapat
Şifremi Unuttum?