Vinil Türk Reklam Bannerı

Dekupe sorunu

Photoshop Soru ve Sorunlarınız - Dekupe sorunu ...

Cevapla
Dekupe sorunu
aysberg55 isimli Üye şimdilik offline konumundadır

aysberg55

Grafiker / İstanbul

ünlem

Dekupe sorunu

Alt 13 Mart 2012 #1

Uzun zamandır dekupeyle ilgili sıkıntı yaşıyorum. Bir nesnenin ana hatlarını dekupe ettikten sonra ayrıntıları dekupe ediyorum. Daha sonra sayfaya çağırdığımda ise sadece ana hatlarıyla dekupe ettiğim haliyle geliyor. Ekteki resimde bahsettiğim gibi, beyaz alanları dekupe ediyorum ama dekupe olarak gelmiyor. Bu konuda bilgisi olan yardımcı olabilirmi acaba


Dekupe sorunu
Bu mesajdan alıntı yap
Sponsor Links

Grafikerler.net Reklam Bannerı

grafiker_emrah isimli Üye şimdilik offline konumundadır

grafiker_emrah(32)

Arı Üye

Grafiker / Afyonkarahisar

Standart
Alt 13 Mart 2012 #2
                             
valla bende bişeyler ediyorum ama farklı şeyler oluyor Dekupe sorunu Dekupe sorunu kafam karıştı yaa Dekupe sorunu ayrıca resim de gözükmüyor...
Bu mesajdan alıntı yap
aysberg55 isimli Üye şimdilik offline konumundadır

aysberg55

Grafiker / İstanbul

Standart
Alt 13 Mart 2012 #3
[QUOTE=aysberg55;1051567]Uzun zamandır dekupeyle ilgili sıkıntı yaşıyorum. Bir nesnenin ana hatlarını dekupe ettikten sonra ayrıntıları dekupe ediyorum. Daha sonra sayfaya çağırdığımda ise sadece ana hatlarıyla dekupe ettiğim haliyle geliyor. Ekteki resimde bahsettiğim gibi, beyaz alanları dekupe ediyorum ama dekupe olarak gelmiyor. Bu konuda bilgisi olan yardımcı olabilirmi acaba


https://www.imageto.org/gorsel/C4aDP.jpg
Bu mesajdan alıntı yap
ma®tin isimli Üye şimdilik offline konumundadır

ma®tin

Hiç Biri / İzmir

Standart
Alt 13 Mart 2012 #4
Resim bu sanırım.

Dekupe sorunu
Bu mesajdan alıntı yap
cesar5x isimli Üye şimdilik offline konumundadır

cesar5x

Hiç Biri / İstanbul

Standart
Alt 13 Mart 2012 #5
Nerde dekupe edip nereye çağırıyorsun anlamadım.
Bu mesajdan alıntı yap
Sponsor Links

Grafikerler.net Reklam Bannerı

ThreeBuddha isimli Üye şimdilik offline konumundadır

ThreeBuddha

Grafiker / İstanbul

Standart
Alt 13 Mart 2012 #6
[QUOTE=aysberg55;1051572]
Uzun zamandır dekupeyle ilgili sıkıntı yaşıyorum. Bir nesnenin ana hatlarını dekupe ettikten sonra ayrıntıları dekupe ediyorum. Daha sonra sayfaya çağırdığımda ise sadece ana hatlarıyla dekupe ettiğim haliyle geliyor. Ekteki resimde bahsettiğim gibi, beyaz alanları dekupe ediyorum ama dekupe olarak gelmiyor. Bu konuda bilgisi olan yardımcı olabilirmi acaba


https://www.imageto.org/gorsel/C4aDP.jpg
Dekupe bıçağını seçtiğinizde ekranın üst kısmındaki menülerdeki ayarlarınızın bozulmuş sanırım. Eklediğim resimdeki kırmızı alan içindeki en sağdaki seçeneği seçerseniz sorununz düselecektir.

Dekupe sorunu
Bu mesajdan alıntı yap
aysberg55 isimli Üye şimdilik offline konumundadır

aysberg55

Grafiker / İstanbul

Standart
Alt 14 Mart 2012 #7
[QUOTE=ThreeBuddha;1051594]

Dekupe bıçağını seçtiğinizde ekranın üst kısmındaki menülerdeki ayarlarınızın bozulmuş sanırım. Eklediğim resimdeki kırmızı alan içindeki en sağdaki seçeneği seçerseniz sorununz düselecektir.

Dekupe sorunu

Tamamdır Çözüldü Bu Şekilde, Çok Teşekkürler...
Bu mesajdan alıntı yap
Cevapla

Benzer Konular
Konu Konu Bilgileri Forum Cevaplar Son mesajlar
dekupe yaptıktan sonra fotoğrafımı kaydediyorum alıyorum ama sonrasında dekupe çizgilerim görünüyor aysekndmr Photoshop Soru ve Sorunlarınız 1 23 Aralık 2011 13:11
cs 5 dekupe laplaces InDesign 4 17 Kasım 2011 11:24
Saç Dekupe Fatos KESKİN Photoshop Dersleri 60 27 Ocak 2011 22:25
dekupe sorunu gency Photoshop Soru ve Sorunlarınız 10 11 Temmuz 2009 15:43
Corelde dekupe sorunu hürrem21 Corel Draw Soru ve Sorunlarınız 2 17 Haziran 2009 14:11

Kapat
Şifremi Unuttum?